FeiyuTech a1000 auf den zweiten Blick


Nach ein paar Ver­su­chen mit mei­nem neu­en Gim­bal ist es Zeit für eine ers­te Ein­schät­zung. Zunächst bleibt fest­zu­hal­ten, dass ich den Kauf im Gro­ßen und Gan­zen nicht bereut habe, obwohl mir zwei Din­ge nicht so recht gefal­len. Posi­tiv ist auf jeden Fall zu bewer­ten, dass der Zwei­hand­griff im Lie­fer­um­fang bereits ent­hal­ten war. Das Fil­men mit dem Ein­hand­griff ist deut­lich anstren­gen­der, wenn man das gesam­te Set­up mit einer Hand hal­ten muss.

Ent­ge­gen der Beschrei­bung, wonach mit dem FeyiuTech a1000 kei­ne Spie­gel­re­flex­ka­me­ras ver­wen­det wer­den kön­nen, passt mei­ne Nikon D7100 (mit 30mm Fest­brenn­wei­te) von den Abmes­sun­gen und vom Gewicht her gese­hen sogar recht gut. Bei grö­ße­ren Kame­ras wird es jedoch mit Sicher­heit schwie­ri­ger.

Mein Smart­pho­ne scheint die mini­ma­le Gewichts­gren­ze zu unter­schrei­ten. Der Motor vibriert, was er eigent­lich nicht dürf­te. Viel­leicht fin­de ich irgend­wo eine Hal­te­rung mit Anschluss­mög­lich­keit und genü­gend Eigen­ge­wicht, um dies aus­zu­glei­chen.

Zu den bei­den nega­ti­ven Eigen­schaf­ten: Das Gim­bal macht was es soll. Schwenks sind sanft und die Sta­bi­li­sie­rung funk­tio­niert ein­wand­frei. Neigt man das Gim­bal aller­dings in einem gewis­sen Win­kel recht stark und ver­dreht den Hand­griff gleich­zei­tig in eine bestimm­te Rich­tung, wird offen­bar eine „Fle­xi­bi­li­täts­gren­ze“ (ein ande­res Wort fällt mir dazu nicht ein) über­schrit­ten. Die sonst flüs­si­ge Bewe­gung wird kurz ruck­ar­tig. Unschön, wenn einem so etwas bei Auf­nah­men pas­siert, die man nicht wie­der­ho­len kann. Aller­dings kann man mit die­ser Eigen­art leben und die­se bei künf­ti­gen Drehs ein­kal­ku­lie­ren.

Der zwei­te Punkt ist die Aus­lö­sung mit­tels Knopf am Gim­bal. Hier wird die Kame­ra nur dann aus­ge­löst, wenn man ein Foto machen möch­te. Im Film­mo­dus funk­tio­niert es nicht, was eigent­lich am Bedarf kom­plett vor­bei geht. Ent­we­der mache ich etwas falsch, oder es geht bau­art­be­dingt nicht anders. Zumin­dest habe ich in all den Erklär­vi­de­os nichts davon gese­hen. Ich wer­de mich noch­mal schlau machen. Geht es letzt­lich wirk­lich nicht, ist das schon ärger­lich, aller­dings auch kein ech­ter Bein­bruch. Irgend­was ist ja immer.

FeiyuTech a1000 - Erster Eindruck


Die ers­ten Test­auf­nah­men mit dem neu­en Gim­bal sind gemacht. Nichts was man vor­zei­gen könn­te, dar­um ging es aber auch nicht. Erst­mal ler­nen wie man damit umgeht, dann kommt der Rest. Die Qua­li­tät der ver­wen­de­ten Mate­ria­li­en und die Ver­pa­ckung im hand­li­chen Kof­fer ist durch­aus in Ord­nung. Die Ver­ar­bei­tung stimmt für die­se Preis­klas­se. Luft nach oben ist natür­lich immer, auch was die Hand­ha­bung betrifft. Das wuss­te ich aber bereits vor­her. Eine etwas aus­führ­li­che­re Bewer­tung folgt.

Winterzeit


Der Som­mer in die­sem Jahr war heiß genug und eigent­lich soll­te man sich nun auf die käl­te­re Jah­res­zeit freu­en. Zumin­dest bei mir ist, anders als in frü­he­ren Jah­ren, die Freu­de aber längst wie­der vor­bei. Von mir aus könn­te es schon mor­gen wie­der Som­mer wer­den. So ändern sich die Ansich­ten mit der Zeit. Also schnell noch­mal ein Som­mer­fo­to raus­ge­kramt, zuge­schnit­ten und hoch­ge­la­den. Und weil so ein reg­ne­ri­scher Sonn­tag sowie­so zu nichts gut ist, habe ich mir schon jetzt mein Weih­nachts­ge­schenk gemacht. Ein Gim­bal von Fei­yu­Tech. Genau­er gesagt das Fei­yu­Tech a1000 Dual Hand­le Kit. Nach­dem mir die manu­el­le Bil­lig­ver­si­on nicht zuge­sagt hat, star­te ich nun einen neu­en Ver­such. Sobald gelie­fert wird, gibt’s wei­te­re Infor­ma­tio­nen.

Objektiv defekt

Wie ich bereits ver­mu­tet habe, ist das Pan­ca­ke mei­ner E-PL7 defi­ni­tiv defekt. Ein Test mit einem ande­ren Objek­tiv hat gezeigt, dass die Kame­ra ein­wand­frei funk­tio­niert. Der freund­li­che Kun­den­be­ra­ter bei Saturn hat­te mir bereits ver­gan­ge­ne Woche ange­bo­ten, mit der Kame­ra vor­bei­zu­kom­men, um dies zu tes­ten. Da es in mei­ner Nähe nur noch ein Foto­ge­schäft gibt, das ich aus Prin­zip nicht mehr betre­te, weil die Ver­käu­fer dort einer­seits unfreund­lich, ande­rer­seits kom­plett inkom­pe­tent sind, ist nun eben der von vie­len geschol­te­ne Elek­tro-Groß­kon­zern mei­ne ers­te Anlauf­stel­le. Ich habe dort im Foto­be­reich bis­her noch kei­ne schlech­te Erfah­rung gemacht. Sei es bei der Kulanz oder bei der Fach­kom­pe­tenz. Es kommt aber wahr­schein­lich auch immer dar­auf an, an wel­chen Ver­käu­fer man gerät.

Die soge­nann­te Repa­ra­tur­pau­scha­le in Höhe von 80.- Euro wur­de direkt bei Abga­be fäl­lig. Die­se Pau­scha­le wird im Fall einer Repa­ra­tur natür­lich ange­rech­net. Mal sehen, was es letzt­lich kos­ten wird. Bei einem Total­scha­den habe ich halt Geld in den Sand gesetzt, da ein neu­es Pan­ca­ke in etwa 350.- Euro kos­tet. Ich den­ke aber, dass dies nicht ein­tre­ten wird. In jedem Fall wer­de ich vor­her benach­rich­tigt. Man wird sehen.

Update: Das Objek­tiv ist repa­riert für rund 92,- Euro. Lei­der gab es kei­ne Infor­ma­ti­on, wor­in der Defekt lag.

Defekt


Mei­ne Olym­pus E-PL7 hat mich bis­her noch nicht im Stich gelas­sen. Nun ist es aber soweit: Sie will nicht mehr. Kon­kret hakt es offen­bar am 14-42mm Pan­ca­ke Objek­tiv. Ange­fan­gen hat es, als ich die Kame­ra ein­schal­ten woll­te. Merk­wür­di­ger­wei­se wur­de ein nahe­zu lee­rer Akku ange­zeigt, obwohl bei der letz­ten Benut­zung ein paar Tage zuvor die Ladung noch auf min­des­tens 70 Pro­zent stand. Im aus­ge­schal­te­ten Zustand hat die EPL-7 noch nie Ener­gie ver­lo­ren, wes­halb mich schon das gewun­dert hat. Die Kame­ra hat dann nach dem aktu­el­len Datum gefragt, wel­ches ich umge­hend ein­ge­ge­ben habe. Danach die Kame­ra aus­ge­schal­tet, Akku gegen einen gela­de­nen getauscht und wie­der ein­ge­schal­tet. Alles in Ord­nung. Ab damit in die Tasche und raus auf die Stra­ße zum Ein­läu­ten der Main­zer Fast­nacht Fas­se­nacht um 11:11 Uhr.

Vor Ort dann Fol­gen­des: Kame­ra ein­ge­schal­tet, Objek­tiv fährt aus und pumpt. Dann im Dis­play die Mel­dung: „Objek­tiv ein­ge­fah­ren“. Auch nach wei­te­ren Ver­su­chen die glei­che Mel­dung. Das war’s gewe­sen.

Um zu ver­su­chen das Pro­blem zu besei­ti­gen, habe ich zunächst die Firm­ware der Kame­ra aktua­li­siert. Ergeb­nis: Genau­so wie vor­her. Danach habe ich das Objek­tiv mit Luft aus der Dose aus­ge­bla­sen. Fehl­an­zei­ge. Schmutz war es wohl auch nicht. Im Inter­net habe ich dann eini­ge ähn­li­che Fäl­le gefun­den. Man mut­maßt dort sogar eine geplan­te Obso­le­s­zenz. Inwie­weit das zutrifft, kann ich nicht beur­tei­len. Bleibt wohl nur der Weg zum Ser­vice.